Drexel dragonThe Math ForumDonate to the Math Forum



Search All of the Math Forum:

Views expressed in these public forums are not endorsed by Drexel University or The Math Forum.


Math Forum » Discussions » Software » comp.soft-sys.matlab

Topic: Cannot compile "matlab function block" in linux
Replies: 2   Last Post: Jan 22, 2013 5:14 AM

Advanced Search

Back to Topic List Back to Topic List Jump to Tree View Jump to Tree View   Messages: [ Previous | Next ]
Frank Engels

Posts: 6
Registered: 10/6/10
Re: Cannot compile "matlab function block" in linux
Posted: Jan 22, 2013 5:14 AM
  Click to see the message monospaced in plain text Plain Text   Click to reply to this topic Reply

anyone <jaup@h/WSWLG{nR1³qHe> wrote in message <50fae51a$0$5922$c3e8da3$50776f34@news.astraweb.com>...
> On Fri, 18 Jan 2013 07:43:09 +0000, Frank Engels wrote:
>
>
> If cannot revert to an earlier version of Matlab (and thereby, an earlier version of MEX), then you have at least two
> other options -- 1) upgrade gcc on the target system, 2) find something else to do with your time.


Upgrade?? I'm allready at an higher version (4.6.3) than matlab recommends
Why should I o to an earlier version of MEX?



Point your RSS reader here for a feed of the latest messages in this topic.

[Privacy Policy] [Terms of Use]

© Drexel University 1994-2014. All Rights Reserved.
The Math Forum is a research and educational enterprise of the Drexel University School of Education.