Drexel dragonThe Math ForumDonate to the Math Forum



Search All of the Math Forum:

Views expressed in these public forums are not endorsed by Drexel University or The Math Forum.


Math Forum » Discussions » Software » comp.soft-sys.math.mathematica

Topic: Re: [mg2422] Re: running on IBM RS6000 Model 43P
Replies: 0  

Advanced Search

Back to Topic List Back to Topic List  
Rob Trevor

Posts: 1
Registered: 12/7/04
Re: [mg2422] Re: running on IBM RS6000 Model 43P
Posted: Jul 24, 1996 7:06 PM
  Click to see the message monospaced in plain text Plain Text   Click to reply to this topic Reply

I've just stumbled across the same problem as described in these posts last
November. Did anyone come up with a solution?

At 7:06 AM 6/11/95, Gary L. Gray wrote:
>In article <471h9g$gb3@ralph.vnet.net>, Karl Roessmann
><roess@multix2.mpi-stuttgart.mpg.de> wrote:
>

>> We use Mathamatica 2.2.4 from a common server for
>> RS6000 systems.
>> On a 43P model we have this problem with the
>> X frontend:
>> After the first line followed by <shift> <enter>
>> mathematica crashes with segmentation fault.
>>

>
>Wow! The same thing is happening to us on a 43P and we have yet to get a
>decent answer. Please let me know if you get any solutions or answer.
>
>Ours is Mathematica 2.2.3 on an RS/6000 43P (133 MHz PPC 604) running AIX
>4.1.3.


Many thanks

Rob


-----------------------------------------------------------------------
Rob Trevor Associate Professor
Centre for Studies in Money, Banking and Finance
Macquarie University, NSW, AUSTRALIA 2109

Internet: robt@efs.mq.edu.au

VOICE: +61 (2) 850-8447 FAX: +61 (2) 850-7281 or +61 (2) 418-1847
-----------------------------------------------------------------------









Point your RSS reader here for a feed of the latest messages in this topic.

[Privacy Policy] [Terms of Use]

© Drexel University 1994-2014. All Rights Reserved.
The Math Forum is a research and educational enterprise of the Drexel University School of Education.