Drexel dragonThe Math ForumDonate to the Math Forum

Search All of the Math Forum:

Views expressed in these public forums are not endorsed by Drexel University or The Math Forum.

Math Forum » Discussions » Software » comp.soft-sys.matlab

Topic: solaris 2.5 compatibility?
Replies: 1   Last Post: Jun 19, 1996 8:43 AM

Advanced Search

Back to Topic List Back to Topic List Jump to Tree View Jump to Tree View   Messages: [ Previous | Next ]
Donald R. Kobayashi

Posts: 2
Registered: 12/11/04
solaris 2.5 compatibility?
Posted: Jun 17, 1996 8:00 PM
  Click to see the message monospaced in plain text Plain Text   Click to reply to this topic Reply

Sorry if this is a rehash of an older discussion, but I am new to this list
and I couldn't find the info on the mathworks homepage faq. We are planning
to upgrade from solaris 2.4 to 2.5 on our sparc20, until I was recently made
aware of a memory problem with matlab and solaris 2.5. Q: Is there a work-
around to this problem? patches? how insidious is the problem? is anyone
successfully using matlab with 2.5?
Thanks in advance for the help, Don (dkobayas@mahi.nmfs.hawaii.edu)

Point your RSS reader here for a feed of the latest messages in this topic.

[Privacy Policy] [Terms of Use]

© The Math Forum 1994-2015. All Rights Reserved.